<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">


	<style type="text/css" media="screen">
		@import url( http://www.bumbanet.de/wp-content/themes/neworder/style.css );
	</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bumbanet.de/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.bumbanet.de/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.bumbanet.de/feed/atom/" />
	
	<link rel="pingback" href="http://www.bumbanet.de/xmlrpc.php" />
    	<link rel='archives' title='February 2017' href='http://www.bumbanet.de/2017/02/' />
	<link rel='archives' title='January 2017' href='http://www.bumbanet.de/2017/01/' />
	<link rel='archives' title='December 2016' href='http://www.bumbanet.de/2016/12/' />
	<link rel='archives' title='October 2016' href='http://www.bumbanet.de/2016/10/' />
	<link rel='archives' title='September 2016' href='http://www.bumbanet.de/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.bumbanet.de/2016/08/' />
	<link rel='archives' title='July 2016' href='http://www.bumbanet.de/2016/07/' />
	<link rel='archives' title='June 2016' href='http://www.bumbanet.de/2016/06/' />
	<link rel='archives' title='April 2016' href='http://www.bumbanet.de/2016/04/' />
	<link rel='archives' title='March 2016' href='http://www.bumbanet.de/2016/03/' />
	<link rel='archives' title='January 2016' href='http://www.bumbanet.de/2016/01/' />
	<link rel='archives' title='December 2015' href='http://www.bumbanet.de/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.bumbanet.de/2015/11/' />
	<link rel='archives' title='October 2015' href='http://www.bumbanet.de/2015/10/' />
	<link rel='archives' title='August 2015' href='http://www.bumbanet.de/2015/08/' />
	<link rel='archives' title='July 2015' href='http://www.bumbanet.de/2015/07/' />
	<link rel='archives' title='June 2015' href='http://www.bumbanet.de/2015/06/' />
	<link rel='archives' title='May 2015' href='http://www.bumbanet.de/2015/05/' />
	<link rel='archives' title='April 2015' href='http://www.bumbanet.de/2015/04/' />
	<link rel='archives' title='March 2015' href='http://www.bumbanet.de/2015/03/' />
	<link rel='archives' title='February 2015' href='http://www.bumbanet.de/2015/02/' />
	<link rel='archives' title='January 2015' href='http://www.bumbanet.de/2015/01/' />
	<link rel='archives' title='November 2014' href='http://www.bumbanet.de/2014/11/' />
	<link rel='archives' title='October 2014' href='http://www.bumbanet.de/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.bumbanet.de/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.bumbanet.de/2014/08/' />
	<link rel='archives' title='April 2014' href='http://www.bumbanet.de/2014/04/' />
	<link rel='archives' title='November 2013' href='http://www.bumbanet.de/2013/11/' />
	<link rel='archives' title='July 2013' href='http://www.bumbanet.de/2013/07/' />
	<link rel='archives' title='June 2013' href='http://www.bumbanet.de/2013/06/' />
	<link rel='archives' title='May 2013' href='http://www.bumbanet.de/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.bumbanet.de/2013/04/' />
	<link rel='archives' title='February 2013' href='http://www.bumbanet.de/2013/02/' />
	<link rel='archives' title='January 2013' href='http://www.bumbanet.de/2013/01/' />
	<link rel='archives' title='December 2012' href='http://www.bumbanet.de/2012/12/' />
	<link rel='archives' title='November 2012' href='http://www.bumbanet.de/2012/11/' />
	<link rel='archives' title='October 2012' href='http://www.bumbanet.de/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.bumbanet.de/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.bumbanet.de/2012/08/' />
	<link rel='archives' title='July 2012' href='http://www.bumbanet.de/2012/07/' />
	<link rel='archives' title='June 2012' href='http://www.bumbanet.de/2012/06/' />
	<link rel='archives' title='May 2012' href='http://www.bumbanet.de/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.bumbanet.de/2012/04/' />
	<link rel='archives' title='March 2012' href='http://www.bumbanet.de/2012/03/' />
	<link rel='archives' title='February 2012' href='http://www.bumbanet.de/2012/02/' />
	<link rel='archives' title='January 2012' href='http://www.bumbanet.de/2012/01/' />
	<link rel='archives' title='December 2011' href='http://www.bumbanet.de/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.bumbanet.de/2011/11/' />
	<link rel='archives' title='October 2011' href='http://www.bumbanet.de/2011/10/' />
	<link rel='archives' title='September 2011' href='http://www.bumbanet.de/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.bumbanet.de/2011/08/' />
	<link rel='archives' title='July 2011' href='http://www.bumbanet.de/2011/07/' />
	<link rel='archives' title='June 2011' href='http://www.bumbanet.de/2011/06/' />
	<link rel='archives' title='May 2011' href='http://www.bumbanet.de/2011/05/' />
	<link rel='archives' title='April 2011' href='http://www.bumbanet.de/2011/04/' />
	<link rel='archives' title='March 2011' href='http://www.bumbanet.de/2011/03/' />
	<link rel='archives' title='February 2011' href='http://www.bumbanet.de/2011/02/' />
	<link rel='archives' title='January 2011' href='http://www.bumbanet.de/2011/01/' />
	<link rel='archives' title='December 2010' href='http://www.bumbanet.de/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.bumbanet.de/2010/11/' />
	<link rel='archives' title='October 2010' href='http://www.bumbanet.de/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.bumbanet.de/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.bumbanet.de/2010/08/' />
	<link rel='archives' title='July 2010' href='http://www.bumbanet.de/2010/07/' />
	<link rel='archives' title='June 2010' href='http://www.bumbanet.de/2010/06/' />
	<link rel='archives' title='May 2010' href='http://www.bumbanet.de/2010/05/' />
	<link rel='archives' title='April 2010' href='http://www.bumbanet.de/2010/04/' />
	<link rel='archives' title='March 2010' href='http://www.bumbanet.de/2010/03/' />
	<link rel='archives' title='February 2010' href='http://www.bumbanet.de/2010/02/' />
	<link rel='archives' title='January 2010' href='http://www.bumbanet.de/2010/01/' />
	<link rel='archives' title='December 2009' href='http://www.bumbanet.de/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.bumbanet.de/2009/11/' />
	<link rel='archives' title='October 2009' href='http://www.bumbanet.de/2009/10/' />
	<link rel='archives' title='September 2009' href='http://www.bumbanet.de/2009/09/' />
	<link rel='archives' title='August 2009' href='http://www.bumbanet.de/2009/08/' />
	<link rel='archives' title='July 2009' href='http://www.bumbanet.de/2009/07/' />
	<link rel='archives' title='June 2009' href='http://www.bumbanet.de/2009/06/' />
	<link rel='archives' title='May 2009' href='http://www.bumbanet.de/2009/05/' />
	<link rel='archives' title='April 2009' href='http://www.bumbanet.de/2009/04/' />
	<link rel='archives' title='March 2009' href='http://www.bumbanet.de/2009/03/' />
	<link rel='archives' title='February 2009' href='http://www.bumbanet.de/2009/02/' />
	<link rel='archives' title='January 2009' href='http://www.bumbanet.de/2009/01/' />
	<link rel='archives' title='December 2008' href='http://www.bumbanet.de/2008/12/' />
	<link rel='archives' title='November 2008' href='http://www.bumbanet.de/2008/11/' />
	<link rel='archives' title='October 2008' href='http://www.bumbanet.de/2008/10/' />
	<link rel='archives' title='September 2008' href='http://www.bumbanet.de/2008/09/' />
	<link rel='archives' title='August 2008' href='http://www.bumbanet.de/2008/08/' />
	<link rel='archives' title='July 2008' href='http://www.bumbanet.de/2008/07/' />
	<link rel='archives' title='June 2008' href='http://www.bumbanet.de/2008/06/' />
	<link rel='archives' title='May 2008' href='http://www.bumbanet.de/2008/05/' />
	<link rel='archives' title='April 2008' href='http://www.bumbanet.de/2008/04/' />
	<link rel='archives' title='March 2008' href='http://www.bumbanet.de/2008/03/' />
	<link rel='archives' title='February 2008' href='http://www.bumbanet.de/2008/02/' />
	<link rel='archives' title='January 2008' href='http://www.bumbanet.de/2008/01/' />
	<link rel='archives' title='December 2007' href='http://www.bumbanet.de/2007/12/' />
	<link rel='archives' title='November 2007' href='http://www.bumbanet.de/2007/11/' />
	<link rel='archives' title='October 2007' href='http://www.bumbanet.de/2007/10/' />
	<link rel='archives' title='September 2007' href='http://www.bumbanet.de/2007/09/' />
	<link rel='archives' title='August 2007' href='http://www.bumbanet.de/2007/08/' />
	<link rel='archives' title='July 2007' href='http://www.bumbanet.de/2007/07/' />
	<link rel='archives' title='May 2007' href='http://www.bumbanet.de/2007/05/' />
		<meta name='NextGEN' content='0.95' />

<style type="text/css" media="screen">@import "http://www.bumbanet.de/wp-content/plugins/nextgen-gallery/css/nggallery.css";</style>
<script type="text/javascript"> var tb_pathToImage = "http://www.bumbanet.de/wp-content/plugins/nextgen-gallery/thickbox/loadingAnimationv3.gif";</script>
<style type="text/css" media="screen">@import "http://www.bumbanet.de/wp-content/plugins/nextgen-gallery/thickbox/thickbox.css";</style>
<link rel="alternate" type="application/rss+xml" title="bumbanet - music sports &amp; urbanstyle &raquo; Antilopengang &#8211; Anarchie und Alltag Comments Feed" href="http://www.bumbanet.de/2017/01/antilopengang-anarchie-und-alltag/feed/" />
<script type='text/javascript' src='http://www.bumbanet.de/wp-content/plugins/vipers-video-quicktags/vipers-video-quicktags.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.bumbanet.de/wp-includes/js/jquery/jquery.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/en_US?ver=0.4'></script>
<script type='text/javascript' src='http://www.bumbanet.de/wp-content/plugins/nextgen-gallery/thickbox/thickbox-pack.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.bumbanet.de/wp-includes/js/swfobject.js?ver=2.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bumbanet.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bumbanet.de/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='bumbanet &#8211; music sports &amp; urbanstyle' href='http://www.bumbanet.de/' />
<link rel='start' title='Art Brut &#8211; It&#8217;s a Bit Complicated' href='http://www.bumbanet.de/2007/07/art-brut-its-a-bit-complicated/' />
<link rel='prev' title='Genetikk &#8211; Fukk Genetikk' href='http://www.bumbanet.de/2016/12/genetikk-fukk-genetikk/' />
<link rel='next' title='Dreiviertelblut &#8211; Finsterlieder' href='http://www.bumbanet.de/2017/01/dreiviertelblut-finsterlieder/' />
<meta name="generator" content="WordPress 3.0.3" />
<link rel='canonical' href='http://www.bumbanet.de/2017/01/antilopengang-anarchie-und-alltag/' />
<link rel='shortlink' href='http://www.bumbanet.de/?p=9251' />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antilopengang &#8211; Anarchie und Alltag" />
<meta property="og:image" content="http://www.bumbanet.de/wp-content/uploads/2017/01/ALG_Cover_1600X1600_rgb_300dpi1-200x200.jpg" />
<meta name="title" content="Antilopengang &#8211; Anarchie und Alltag" />
<meta name="description" content="Jochens kleine Plattenfirma (Warner) &#8211; VÖ: 20. Januar 2017 Die Antilopen machen die tollste Platte, die der deutsche HipHop seit Langem gesehen hat. Und dennoch schwingt bei mir Ambivalenz mit, denn ich befürchte etwas. Als ich letztes Jahr bei einem großen HipHop-Festival war, war ein einziger politischer Stand in der Halle, von der AntiFa. Als [...]" />
<meta name="medium" content="blog" />
<link rel="image_src" href="http://www.bumbanet.de/wp-content/uploads/2017/01/ALG_Cover_1600X1600_rgb_300dpi1-200x200.jpg" />
<meta property='fb:app_id' content='177046978984944' />
<meta property="og:site_name" content="bumbanet &#8211; music sports &amp; urbanstyle" />
<meta property='og:url' content='http://www.bumbanet.de/2017/01/antilopengang-anarchie-und-alltag/' />

<!-- This site is SEO optimized by wpSEO 2.3 (http://www.wpseo.org) -->
<title>Antilopengang &ndash; Anarchie und Alltag &raquo; bumbanet - music sports &amp; urbanstyle</title>
	<!-- Viper's Video Quicktags CSS -->
	<style type="text/css">
		.vvqbox { margin: 5px auto 0 auto; text-align: center; }

		/* hides the second object from all versions of IE */
		* html object.mov {
			display: none;
		}

		/* displays the second object in all versions of IE apart from 5 on PC */
		* html object.mov/**/ {
			display: inline;
		}

		/* hides the second object from all versions of IE >= 5.5 */
		* html object.mov {
			display/**/: none;
		}
	</style>

</head>


<body>


<div id="rap">

<div id="header">
<table width="1024" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td width="215"><div align="left"><img src="/pics/bumbanet-farbe-online.jpg" width="137" height="106"/></div></td>
   <td width="809" valign="middle"></td> 
  </tr>
</table>
</div>
<table width="1024" border="0" align="center" cellpadding="2" cellspacing="2">
  <tr>
    <td width="1024"><div align="left"><div id="navmenu">
<ul>
	<li><a href="http://www.bumbanet.de">HOME</a></li>
	<li><a href="/index.php/category/news/">NEWS</a></li>
	<li><a href="/index.php/category/reviews/">REVIEWS</a></li>
	<li><a href="/index.php/category/specials/">SPECIALS</a></li>
        <li><a href="/index.php/category/interviews/">FEATURES</a></li>
        <li><a href="/index.php/category/live/">LIVE</a></li>
        <li><a href="/index.php/category/video/">VIDEO</a></li>
        <li><a href="/index.php/category/urbanstyle/">URBANSTYLE</a></li>
        <li><a href="/index.php/category/sports/">SPORTS</a></li>
        <li><a href="http://www.spreadshirt.net/shop.php?sid=10580" target="_blank">SHOP</a></li>
	<li><a href="http://www.bumbanet.de/music/index.shtml">ARCHIV</a></li>
</ul>
</div></div></td>
  </tr>
</table>
<br>
<br>





<!-- begin sidebar -->
<div id="side2">


    
 <li id="search">
   <h2>Suche</h2>
   <form id="searchform" method="get" action="http://www.bumbanet.de/index.php">
	<div>
		
            <input type="text" name="s" size="18" /><br/>

       
            <input type="submit" id="submit" name="Suche" value="Search" />
        
        </div>
	</form>
 </li>


 <li id="categories"><h2>Rubriken</h2>
	<ul>
            <li class="categories">Categories<ul>	<li class="cat-item cat-item-2210"><a href="http://www.bumbanet.de/category/alltimeclassics/" title="View all posts filed under All Time Classics">All Time Classics</a>
</li>
	<li class="cat-item cat-item-1293"><a href="http://www.bumbanet.de/category/bmxwakeboardsurf/" title="View all posts filed under BMX/Wakeboard/Surf">BMX/Wakeboard/Surf</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.bumbanet.de/category/dvd/" title="View all posts filed under DVD">DVD</a>
</li>
	<li class="cat-item cat-item-1287"><a href="http://www.bumbanet.de/category/electroclubhouse/" title="View all posts filed under Electro/Club/House">Electro/Club/House</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.bumbanet.de/category/fashion/" title="View all posts filed under Fashion">Fashion</a>
</li>
	<li class="cat-item cat-item-1290"><a href="http://www.bumbanet.de/category/hiphopsoul/" title="View all posts filed under HipHop/Soul">HipHop/Soul</a>
</li>
	<li class="cat-item cat-item-1292"><a href="http://www.bumbanet.de/category/horspielesoundtrack/" title="View all posts filed under Hörspiele/Soundtrack">Hörspiele/Soundtrack</a>
</li>
	<li class="cat-item cat-item-1288"><a href="http://www.bumbanet.de/category/indiesongwriter/" title="View all posts filed under Indie/Songwriter">Indie/Songwriter</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.bumbanet.de/category/jazzlatinworldska/" title="View all posts filed under Jazz/Latin/World/Ska">Jazz/Latin/World/Ska</a>
</li>
	<li class="cat-item cat-item-1687"><a href="http://www.bumbanet.de/category/kolumnen/" title="View all posts filed under Kolumnen">Kolumnen</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.bumbanet.de/category/movie/" title="View all posts filed under Movie">Movie</a>
</li>
	<li class="cat-item cat-item-1289"><a href="http://www.bumbanet.de/category/poprnb/" title="View all posts filed under Pop/R&#039;n&#039;B">Pop/R&#039;n&#039;B</a>
</li>
	<li class="cat-item cat-item-1291"><a href="http://www.bumbanet.de/category/punkmetalhardcore/" title="View all posts filed under Punk/Metal/Hardcore">Punk/Metal/Hardcore</a>
</li>
	<li class="cat-item cat-item-2345"><a href="http://www.bumbanet.de/category/wiedahoern/" title="View all posts filed under Re-review/ Wiederhören!">Re-review/ Wiederhören!</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.bumbanet.de/category/reggaedancehall/" title="View all posts filed under Reggae/Dancehall">Reggae/Dancehall</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.bumbanet.de/category/rock/" title="View all posts filed under Rock">Rock</a>
</li>
	<li class="cat-item cat-item-1294"><a href="http://www.bumbanet.de/category/snowskateboard/" title="View all posts filed under Snow/Skateboard">Snow/Skateboard</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.bumbanet.de/category/sports/" title="View all posts filed under Sports">Sports</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.bumbanet.de/category/urbanstyle/" title="View all posts filed under Urbanstyle">Urbanstyle</a>
</li>
</ul></li>	</ul>
 </li>
<li id="tag_cloud-3" class="widget widget_tag_cloud">
	<h2 class="widgettitle">Schlagwörter</h2>
	<div><a href='http://www.bumbanet.de/tag/bjork/' class='tag-link-158' title='10 topics' style='font-size: 6pt;'>Björk</a>
<a href='http://www.bumbanet.de/tag/blumentopf/' class='tag-link-175' title='15 topics' style='font-size: 10pt;'>Blumentopf</a>
<a href='http://www.bumbanet.de/tag/busta-rhymes/' class='tag-link-207' title='12 topics' style='font-size: 7.75pt;'>Busta Rhymes</a>
<a href='http://www.bumbanet.de/tag/deichkind/' class='tag-link-310' title='17 topics' style='font-size: 11.5pt;'>Deichkind</a>
<a href='http://www.bumbanet.de/tag/eminem/' class='tag-link-379' title='11 topics' style='font-size: 7pt;'>Eminem</a>
<a href='http://www.bumbanet.de/tag/fettes-brot/' class='tag-link-407' title='11 topics' style='font-size: 7pt;'>Fettes Brot</a>
<a href='http://www.bumbanet.de/tag/foo-fighters/' class='tag-link-424' title='11 topics' style='font-size: 7pt;'>Foo Fighters</a>
<a href='http://www.bumbanet.de/tag/gentleman/' class='tag-link-442' title='22 topics' style='font-size: 14pt;'>Gentleman</a>
<a href='http://www.bumbanet.de/tag/jack-johnson/' class='tag-link-543' title='11 topics' style='font-size: 7pt;'>Jack Johnson</a>
<a href='http://www.bumbanet.de/tag/jan-delay/' class='tag-link-559' title='11 topics' style='font-size: 7pt;'>Jan Delay</a>
<a href='http://www.bumbanet.de/tag/kiz/' class='tag-link-611' title='10 topics' style='font-size: 6pt;'>K.I.Z.</a>
<a href='http://www.bumbanet.de/tag/kanye-west/' class='tag-link-615' title='17 topics' style='font-size: 11.5pt;'>Kanye West</a>
<a href='http://www.bumbanet.de/tag/keane/' class='tag-link-625' title='10 topics' style='font-size: 6pt;'>Keane</a>
<a href='http://www.bumbanet.de/tag/kool-savas/' class='tag-link-646' title='11 topics' style='font-size: 7pt;'>Kool Savas</a>
<a href='http://www.bumbanet.de/tag/korn/' class='tag-link-648' title='12 topics' style='font-size: 7.75pt;'>Korn</a>
<a href='http://www.bumbanet.de/tag/mando-diao/' class='tag-link-722' title='13 topics' style='font-size: 8.75pt;'>Mando Diao</a>
<a href='http://www.bumbanet.de/tag/princess-superstar/' class='tag-link-906' title='11 topics' style='font-size: 7pt;'>Princess Superstar</a>
<a href='http://www.bumbanet.de/tag/rihanna/' class='tag-link-939' title='12 topics' style='font-size: 7.75pt;'>Rihanna</a>
<a href='http://www.bumbanet.de/tag/snoop-dogg/' class='tag-link-1036' title='14 topics' style='font-size: 9.5pt;'>Snoop Dogg</a>
<a href='http://www.bumbanet.de/tag/wu-tang-clan/' class='tag-link-1265' title='13 topics' style='font-size: 8.75pt;'>Wu-Tang Clan</a></div>
</li>


<li>
<h2>Meta</h2>
	<ul>			
										<li><a href="http://www.bumbanet.de/wp-login.php">Log in</a></li>
					<li><a href="http://validator.w3.org/check/referer" title="This page validates as XHTML 1.0 Transitional">Valid <abbr title="eXtensible HyperText Markup Language">XHTML</abbr></a></li>
					<li><a href="http://gmpg.org/xfn/"><abbr title="XHTML Friends Network">XFN</abbr></a></li>
					<li><a href="http://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress</a></li>
					</ul>
</li>
		


</div>
<!-- end sidebar -->
<div id="content">
<!-- End of JavaScript Tag -->
<!-- end header -->
	<div id="content" class="widecolumn">
				
  	

	
		<div class="post" id="post-9251">
			<h2><a href="http://www.bumbanet.de/2017/01/antilopengang-anarchie-und-alltag/" rel="bookmark" title="Permanent Link: Antilopengang &#8211; Anarchie und Alltag">Antilopengang &#8211; Anarchie und Alltag</a></h2><p>Von Christian Schmitz-Linnartz</p>
	
			<div class="entrytext">
				<p class='fb-like'><iframe src='http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.bumbanet.de%2F2017%2F01%2Fantilopengang-anarchie-und-alltag%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=65&amp;font=lucida+grande' scrolling='no' frameborder='0' allowTransparency='true' style='border:none; overflow:hidden; width:450px; height:65px'></iframe></p><p><a href="http://www.bumbanet.de/2017/01/antilopengang-anarchie-und-alltag/alg_cover_1600x1600_rgb_300dpi-2/" rel="attachment wp-att-9253"><img src="http://www.bumbanet.de/wp-content/uploads/2017/01/ALG_Cover_1600X1600_rgb_300dpi1-200x200.jpg" alt="" title="ALG_Cover_1600X1600_rgb_300dpi" width="200" height="200" class="alignright size-medium wp-image-9253" /></a></p>
<p>Jochens kleine Plattenfirma (Warner) &#8211; VÖ: 20. Januar 2017</p>
<p>Die Antilopen machen die tollste Platte, die der deutsche HipHop seit Langem gesehen hat. Und dennoch schwingt bei mir Ambivalenz mit, denn ich befürchte etwas.<br />
Als ich letztes Jahr bei einem großen HipHop-Festival war, war ein einziger politischer Stand in der Halle, von der AntiFa. Als ich vor ein paar Monaten auf einem Konzert einer von Audiolith gesignten HipHop-Crew war, bestand das Publikum lediglich aus politischen Linken von AntiFa bis zu den Jungen Grünen und es wurde &#8220;Alerta, alerta Antifaschista&#8221; skandiert.<br />
Ich mag bei HipHop-Jams/ -Konzerten nicht politisch vereinnahmt werden. &#8220;Atombombe auf Deutschland&#8221;, die zentrale Aussage von &#8220;Baggersee&#8221; ist mir zu extrem, auch wenn ich weiß, dass das Stilmittel der Übertreibung bemüht wird.<br />
Was aber nicht heißt, dass politische Aggressivität mir grundsätzlich gegen den Strich geht. Bei dem Opener der Platte, &#8220;<a href="https://www.youtube.com/watch?v=4di45oTC9qE">Das trojanische Pferd</a>&#8220;, machen sie das besser, da in einen Kontext eingebunden, der sich mir erschließt.<br />
Überhaupt ist es der beste Track der Platte.<br />
Was aber nicht heißt, dass sie danach abbauen. &#8220;Patientenkollektiv&#8221; spricht jedem aus der Seele, der schon einmal mit psychischen Problemen zu kämpfen hatte. <em>&#8220;Doch der Abgrund ist nicht weg, sondern wartet, ich ziehe meinen Antrieb aus dem Wissen, dass er da ist.&#8221;</em></p>
<p>Die Antilopen oszillieren zwischen Sozialkritik, ironisch dicker Hose (&#8220;Fiasko&#8221;) und Selbstzweifeln bis zu einer Intensität, dass man Angst um die Jungs hat. Aber das genau macht die Jungs aus. Kaum eine andere deutsche Rapcrew musste so viel durchmachen, der Selbstmord von NMZS hat die Antilopen geprägt und sie gehen mit einer unfassbaren Reflektiertheit und Tiefgang an ihre dritte Crewplatte.<br />
Sie sind gereift und wütend. Wütend darüber, dass sie bei der Presse durchgereicht wurden, wütend, in ein gewisses Schema gepresst worden zu sein. Sie fühlen sich nicht heimisch in einer Gesellschaft, in der plötzlich jeder etwas von ihnen will; eine Gesellschaft, für die sie doch vormals Loser waren.</p>
<p>Aber sie können auch andere Töne: &#8220;<a href="https://www.youtube.com/watch?v=KiDBf2pTDvg">Pizza</a>&#8221; lässt einen bei aller Systemkritik auch schmunzeln.<br />
Ganz nebenbei kreieren die Antilopen neben textlicher Raffinesse auch noch Hooks, die in großen Teilen die Qualität zu Ohrwürmern haben.<br />
Und die Beats? Die sind so dick, dass meine Mitbewohnerin gerade schon geklopft hat, ich möge den Bass runterdrehen, obwohl der eh schon ganz unten ist.</p>
<p>Mir wird die Review jetzt schon etwas lang, und weil ich mich gern jetzt ausschließlich dieser Platte widmen möchte, um sie in allen ihren Facetten erfassen und genießen zu können, &#8220;Fugen im Parkett&#8221; zum Beispiel mit Schorsch Kamerun.<br />
Apropos Features: das zweite und letzte Feature sind gewohnt tighte und witzige Zeilen von Fatoni.<br />
Es gibt sooo viel zu entdecken auf der Platte: &#8220;Hilfe&#8221; zum Beispiel startet mit einem Reggaebeat und mündet in ein Punkgewitter.<br />
So, genug der Worte. Noch kurz das Cover erwähnt, dass auch ganz außergewöhnlich ist.<br />
Jetzt zünde ich mir jetzt eine Kippe an meinem freien Tag, lehne mich zurück und genieße die Platte.</p>
<p>Eins sei noch gesagt, auch wenn ich es nicht über den Mensch, sondern nur über den MC sagen kann:<br />
Jakob, Du fehlst!</p>
<p><strong>Wertung:</strong> <img src="http://www.bumbanet.de/wp-content/plugins/star-rating-for-reviews/images/star.png" style="border:0;margin:0;padding:0" alt="&#9733;" /><img src="http://www.bumbanet.de/wp-content/plugins/star-rating-for-reviews/images/star.png" style="border:0;margin:0;padding:0" alt="&#9733;" /><img src="http://www.bumbanet.de/wp-content/plugins/star-rating-for-reviews/images/star.png" style="border:0;margin:0;padding:0" alt="&#9733;" /><img src="http://www.bumbanet.de/wp-content/plugins/star-rating-for-reviews/images/star.png" style="border:0;margin:0;padding:0" alt="&#9733;" /><img src="http://www.bumbanet.de/wp-content/plugins/star-rating-for-reviews/images/star.png" style="border:0;margin:0;padding:0" alt="&#9733;" /></p>
	
				<br>		<br><br><br>
<p class="postmetadata alt">
					<small>
						Ver&ouml;ffentlicht
						 
						am Thursday, den 26. January 2017 um 14:47 Uhr.
						Gelistet in <a href="http://www.bumbanet.de/category/hiphopsoul/" title="View all posts in HipHop/Soul" rel="category tag">HipHop/Soul</a>, <a href="http://www.bumbanet.de/category/reviews/" title="View all posts in Reviews" rel="category tag">Reviews</a> . 
                        



				 
						
													Du kannst zum Ende springen und ein Kommentar hinterlassen. Pingen ist im Augenblick nicht erlaubt.
			
												
					</small>
				</p>
	
			</div>
		</div>
	<br>
                        <br /><p><strong>Weitere Artikel:</strong><ul><li><a href="http://www.bumbanet.de/2011/12/fatoni-solange-fruher-alles-besser-war/">Fatoni &#8211; Solange früher alles besser war</a></li></ul></p>

		<br><br><br><br>
	<br><br>

<h9 id="comments">Keine Kommentare 
	<a href="#postcomment" title="Kommentar schreiben">&raquo;</a>
</h9>

	<p>Keine Kommentare vorhanden.</p>

<h9 id="postcomment">Kommentar schreiben</h9>


<form action="http://www.bumbanet.de/wp-comments-post.php" method="post" id="commentform">


<div id="comment-user-details">
<div id="alt-login-methods"><p><fb:login-button v="2" perms="email" onlogin="sfc_update_user_details();"><fb:intl>Connect with Facebook</fb:intl></fb:login-button></p></div>
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (Pflichtfeld)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht) (Pflichtfeld)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Homepage</small></label></p>
</div>



<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<script type="text/javascript">

function grin(tag) {
	var myField;
	if (document.getElementById('content') && document.getElementById('content').type == 'textarea') {
		myField = document.getElementById('content');
	}
	else if (document.getElementById('comment') && document.getElementById('comment').type == 'textarea') {
		myField = document.getElementById('comment');
	}
	else {
		return false;
	}
	if (document.selection) {
		myField.focus();
		sel = document.selection.createRange();
		sel.text = tag;
		myField.focus();
	}
	else if (myField.selectionStart || myField.selectionStart == '0') {
		var startPos = myField.selectionStart;
		var endPos = myField.selectionEnd;
		var cursorPos = endPos;
		myField.value = myField.value.substring(0, startPos)
					  + tag
					  + myField.value.substring(endPos, myField.value.length);
		cursorPos += tag.length;
		myField.focus();
		myField.selectionStart = cursorPos;
		myField.selectionEnd = cursorPos;
	}
	else {
		myField.value += tag;
		myField.focus();
	}
}


</script>
 
 
<p>
    <textarea name="comment" id="comment" cols="100%" rows="6" tabindex="4"></textarea>
  </p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar senden" />
<input type="hidden" name="comment_post_ID" value="9251" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="288b547410" /></p><p id="sfc_comm_send"></p>
</form>




	
		
	</div>
﻿<!-- begin sidebar -->
<div id="side3">

<p class='fb-activity-feed'><iframe src='http://www.facebook.com/plugins/activity.php?site=http://www.bumbanet.de&amp;width=600&amp;height=200&amp;header=true&amp;colorscheme=light&amp;font=arial&amp;border_color=000000' scrolling='no' frameborder='0' allowTransparency='true' style='border:none; overflow:hidden; width:600px; height:200px'></iframe></p></div>
<!-- end sidebar --><!-- begin footer -->
</div>

   <!-- begin sidebar  -->

<div id="side">
<br>
<ul>
    
 <li id="recents">
    <h2>Aktuelle Posts</h2>
    <ul>
      <li><a href='http://www.bumbanet.de/2017/02/kreator-gods-of-violence/'>Kreator &#8211; Gods of violence</a></li><li><a href='http://www.bumbanet.de/2017/01/dreiviertelblut-finsterlieder/'>Dreiviertelblut &#8211; Finsterlieder</a></li><li><a href='http://www.bumbanet.de/2017/01/antilopengang-anarchie-und-alltag/'>Antilopengang &#8211; Anarchie und Alltag</a></li><li><a href='http://www.bumbanet.de/2016/12/genetikk-fukk-genetikk/'>Genetikk &#8211; Fukk Genetikk</a></li><li><a href='http://www.bumbanet.de/2016/10/kings-of-leon-walls/'>Kings of Leon &#8211;  Walls</a></li><li><a href='http://www.bumbanet.de/2016/09/beginner-advanced-chemistry/'>Beginner &#8211; Advanced chemistry</a></li><li><a href='http://www.bumbanet.de/2016/09/banks-steelz-anything-but-words/'>Banks &#038; Steelz &#8211; Anything but words</a></li><li><a href='http://www.bumbanet.de/2016/08/coup-der-holland-job/'>Coup &#8211; Der Holland Job</a></li><li><a href='http://www.bumbanet.de/2016/07/bumillo-veit-club-lp/'>Bumillo &#8211; Veit club LP</a></li><li><a href='http://www.bumbanet.de/2016/07/biffy-clyro-ellipsis/'>Biffy Clyro &#8211; Ellipsis</a></li>    </ul>
  </li>
  <br>






 			



</ul>
</div>
<!-- end sidebar -->

<!-- Please leave current credits intact and on display -->

<div id="footer">
<div align="center">bumbanet since 1998 
<a href="http://www.bumbanet.de/impressum-php/">Impressum</a>
 | <a href="http://www.bumbanet.de/mediadaten.php">Advertising</a> | <a
href="http://www.bumbanet.de/?feed=/feed">RSS Feed</a> | <a href="http://www.bumbanet.de/service/jobs.shtml">Jobs</a>  | <a href="http://www.bumbanet.de/service/history.shtml">History</a></div>
</div>
</div>


<script type="text/javascript">
FB_RequireFeatures(["XFBML"], function() {
	FB.init("6bb4d73034e2c901c5f6f046a9651e13", "", {"permsToRequestOnConnect":"email"});
});
</script>
<style type="text/css">
#fb-user { border: 1px dotted #C0C0C0; padding: 5px; display: block; height: 96px; }
#fb-user .fb_profile_pic_rendered { margin-right: 5px; }
#fb-user a.FB_Link img { float: left; }
</style>

<script type="text/javascript">
var fb_connect_user = false;

function sfc_update_user_details() {
	fb_connect_user = true;

	// Show their FB details TODO this should be configurable, or at least prettier...
	if (!jQuery('#fb-user').length) {
		jQuery('#comment-user-details').hide().after("<span id='fb-user'>" +
		"<fb:profile-pic uid='loggedinuser' facebook-logo='true' size='normal' height='96'></fb:profile-pic>" +
		"<span id='fb-msg'><strong><fb:intl>Hi</fb:intl> <fb:name uid='loggedinuser' useyou='false'></fb:name>!</strong><br /><fb:intl>You are connected with your Facebook account.</fb:intl>" +
		"<a href='#' onclick='FB.Connect.logoutAndRedirect(\"http://www.bumbanet.de/1970/01/\"); return false;'> Logout</a>" +
		"</span></span>");
		jQuery('#sfc_comm_send').html('<input style="width: auto;" type="checkbox" id="sfc_comm_share" /><label for="sfc_comm_send"><fb:intl>Share Comment on Facebook</fb:intl></label>');
	}

	// Refresh the DOM
	FB.XFBML.Host.parseDomTree();
}

jQuery("#commentform").bind('submit',sfc_handle_submit_share);
function sfc_handle_submit_share() {
	if (jQuery('#sfc_comm_share:checked').val() == 'on') {
		sfc_setCookie('sfc_share', 'yes');
	}
	return true;
}

// first, check if we already have email permission
var sfc_comm_email_perm = false;
FB.ensureInit ( function () { 
	FB.Facebook.apiClient.users_hasAppPermission('email',function(res,ex){
		if (res == 0) {
			// no permission, ask for it on submit
			jQuery("#commentform").bind('submit',sfc_get_email_perms);
		} else {
			// we have permission, no special handler needed
			sfc_comm_email_perm = true;
		}
	});
});

// ask for email permission
function sfc_get_email_perms() {
	if (sfc_comm_email_perm) return true;
	if (fb_connect_user) {
		FB.Facebook.apiClient.users_hasAppPermission('email',function(res,ex){
			if (res == 0) {
				FB.Connect.showPermissionDialog("email", function(perms) {
					if (perms.match("email")) {
						sfc_commentform_submit();
					} else {
						var dialog = FB.UI.FBMLPopupDialog('Email required', '');
						var fbml='\
<div id="fb_dialog_content" class="fb_dialog_content">\
	<div class="fb_confirmation_stripes"></div>\
	<div class="fb_confirmation_content"><p>This site requires permission to get your email address for you to leave a comment. You can not leave a comment without granting that permission.</p></div>\
</div>';
						dialog.setFBMLContent(fbml);
						dialog.setContentWidth(540); 
						dialog.setContentHeight(65);
						dialog.set_placement(FB.UI.PopupPlacement.topCenter);
						dialog.show();
						setTimeout ( function() { dialog.close(); }, 5000 );					
					}
				});
			} else {
				sfc_commentform_submit();
			}
		});
		return false;
	} else {
		return true;
	}	
}

// submit the form
function sfc_commentform_submit() {
	jQuery("#commentform").unbind('submit',sfc_get_email_perms);
	jQuery("#commentform :submit").click();
}

function sfc_setCookie(c_name,value,expiredays) {
	var exdate=new Date();
	exdate.setDate(exdate.getDate()+expiredays);
	document.cookie=c_name+ "=" +escape(value)+((expiredays==null) ? "" : ";expires="+exdate.toGMTString());
}

function sfc_getCookie(c_name) {
	if (document.cookie.length>0) {
		c_start=document.cookie.indexOf(c_name + "=");
		if (c_start!=-1) {
			c_start=c_start + c_name.length+1;
			c_end=document.cookie.indexOf(";",c_start);
			if (c_end==-1) c_end=document.cookie.length;
			return unescape(document.cookie.substring(c_start,c_end));
		}
	}
	return "";
}

FB.ensureInit ( function () { 
	FB.Connect.ifUserConnected(sfc_update_user_details);
	if (sfc_getCookie('sfc_share') == 'yes') {
		sfc_setCookie('sfc_share', null);
				
		FB.Connect.streamPublish(null, 
			{"name":"Biffy Clyro &#8211; Ellipsis","href":"http:\/\/www.bumbanet.de\/1970\/01\/","description":"","caption":"{*actor*} left a comment on Biffy Clyro &#8211; Ellipsis","comments_xid":"http%3A%2F%2Fwww.bumbanet.de%2F1970%2F01%2F"},
			[{"text":"Read Post","href":"http:\/\/www.bumbanet.de\/1970\/01\/"}]			);
	}
}); 
</script>

</body>
</html>